Php upgraded to 7.1 while Ubuntu 17.10 upgrading process

If you need to upgrade a Ubuntu with LAMP from 17.04 to 17.10, you need more time due to php upgrading.

Php 7.1 will be installed to replace 7.0. Lots of mods, as well as fpm, need to be reconfigured.

(:з」∠)

Leave a Reply

Your email address will not be published. Required fields are marked *